[tomygti] de retour en 1300

Présentation, descriptif et évolution de votre 106 Rallye 1300

Modérateurs : 106mini, Yoyo71, Bracam

Avatar du membre
tomygti
Accroc
Messages : 215
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 18 janv. 2018, 05:43

Salut les torx sont venues. Celles qui ne sont pas venues sont celles à tête exagonales du carter de diférenciel. Mais si j'ai que ses 2 roulements à faire je le ferai au travail car là-bas j'ai ma péteuse et un bon établi pour travailler sur la boite
Image

julien63
Rookie
Messages : 49
Enregistré le : 11 mai 2006, 08:01
Contact :

Re: [tomygti] de retour en 1300

Messagepar julien63 » 16 avr. 2018, 19:16

Le montage sono est réalisé sur cette ralloche? :D

Avatar du membre
tomygti
Accroc
Messages : 215
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 17 avr. 2018, 20:32

Hélas non. Aliexpress c'est long. Puis faut que je change ma porte qui a été forcé. Normalement samedi on déposé le haut moteur.
Image

Avatar du membre
tomygti
Accroc
Messages : 215
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 29 avr. 2018, 22:10

la semaine derniere gros déballage pour une grosse revision.
-prise de compression 11bars cylindre 1 et 4 et 10,75 sur le 2 et 3 moteur froid et batterie au bout de sa vie :lol:
-du coup révision du haut moteur avec, surfaçage de la culasse, rectification des sièges de soupapes, ressorts, clavettes et joint de queue de soupapes
neufs.
-fabrication sur mesure d'un silencieux prowler avec une sortie look PTS UK
-remplacement de l'embrayage par un sachs et du joint spy vilbrequin
-remplacement des roulements de différentiel (ceux que je n'avais pas fait la dernière fois)
-remplacement des bougies + faisceaux matt lewis racing renforcés 8.5mm silicone
-remplacement des 4 injecteurs révisés au ultrason et tamis neufs
-nettoyage du compartiment moteur
-remplacement de toutes les durites d'eau (meme celle de la modine) et du thermostat
-petite vidange mais je ne sais pas encore quelle huile prendre 10w40 ou 10w50
-puis reglage des culbu au petits ognions

le timing va être serré elle sera en peinture dès le 7 mai ( le peintre ayant prix beaucoup de retard sur ces autres chantiers)

Image
Image
Image
Image

le silencieux touche le pare choc car le moteur est tombé pas d'inquiétude il est 2cms plus bas normalement
Modifié en dernier par tomygti le 29 avr. 2018, 22:13, modifié 1 fois.
Image

Avatar du membre
AgAdOu
Pilote WRC
Messages : 9657
Enregistré le : 10 sept. 2004, 21:48
Localisation : 33
Contact :

Re: [tomygti] de retour en 1300

Messagepar AgAdOu » 29 avr. 2018, 22:13

Sympa le look pts uk ! quel diamètre fait la sortie ?
- 106 RALLYE 1.6 - 265 000 km
- 106 XSi 1.6 RUGERRI - 187 500 km

Avatar du membre
tomygti
Accroc
Messages : 215
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 29 avr. 2018, 22:14

j'ai pris un tube enroulé sur ebay de diametre 54mm
Image

Avatar du membre
AgAdOu
Pilote WRC
Messages : 9657
Enregistré le : 10 sept. 2004, 21:48
Localisation : 33
Contact :

Re: [tomygti] de retour en 1300

Messagepar AgAdOu » 29 avr. 2018, 22:15

Tu repars sur des durites silicones pour le refroidissement ?
- 106 RALLYE 1.6 - 265 000 km
- 106 XSi 1.6 RUGERRI - 187 500 km

Avatar du membre
tomygti
Accroc
Messages : 215
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 29 avr. 2018, 22:21

Non de l'origine que j'ai pris sur oscaro
Image

Avatar du membre
tour2babel
Fanatique
Messages : 428
Enregistré le : 26 mars 2017, 07:13
Localisation : Reims

Re: [tomygti] de retour en 1300

Messagepar tour2babel » 01 mai 2018, 19:24

Sacré révision!
Bien joué pour la sortie d'échappement

Avatar du membre
le fif
Pilote WRC
Messages : 1528
Enregistré le : 19 sept. 2012, 06:27

Re: [tomygti] de retour en 1300

Messagepar le fif » 01 mai 2018, 21:00

Bon courage pour la suite, elle va être neuve cette rallye 8)

Avatar du membre
tomygti
Accroc
Messages : 215
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 02 mai 2018, 03:04

Merci :D
Image

Avatar du membre
tomygti
Accroc
Messages : 215
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 08 mai 2018, 06:08

Ça avance un peu le moteur et la boîte on retrouvé leur place initiale. Tout est remonté. Reste juste le pare-choc à réglé car il est 1/2cm trop pas sur la partie passager, sous le phare et ça me stress :lol:
Sinon pas de démarrage encore car j'ai vidé mon réservoir d'essence et le circuit d'alimentation, grâce à une pompe externe, vu qu'elle a pas tournée depuis 9 mois l'essence dans le circuit était grisâtre. Puis j'ai remplacé mon filtre à essence. Ce weekend on fait le plein et on pourra testé la voiture tranquillement.
Sinon mauvaise nouvelle car il en fallait bien une :non:
Pas de peinture neuve. Mon peintre n'aura pas le temps de la faire avant le rasso. Elle sera faite que cet automne ducoup que je puisse en profiter cet été.
Donc je ferai un lustrage complet et des petites retouches ou je peux ainsi qu'un débosselage sans peinture sur 2 ou 3 poc qui me gêne
Image

Avatar du membre
tomygti
Accroc
Messages : 215
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 17 mai 2018, 18:19

Salut à tous. La voiture démarre et elle tourne à peu près bien si ce n'est un léger ralentit instable à chaud.
Sinon 2 problèmes peut être pourrez vous m'éclairer.

J'ai changé mon embrayage et ma butée en plus de ma révision de boîte. Mais à froid ça fait un léger bruit de frottements en position embrayé et plus rien en position débrayé. Je n'ai pas réglé mon câble d'embrayage mais il est un peu au dessus de la pédale de frein (à prevoir ou pas? ) puis quand je passe les vitesses et que je debraye, c'est pas flagrant, mais on sent une légère accroche.
A chaud il n'y a plus de bruit en revanche toujours cette très légère accroche. Petite précision au premier redémarrage de l'auto hier ça n'avait pas fais de bruit on a fait un essai de 40kms environ. Le bruit est apparu quand je l'ai redémarré hier soir. Il y avait un temps très pluvieux hier et avant hier.

Deuxième problème. Avant de tout démonté j'avais un ronronnement cyclique côté distribution, plus présent à chaud. Je pensais à mon cache distribution car il était déformé et présentait des traces de fortement au niveau de la poulie vilbrequin. Jai changé ce cache en plus de la distribution et ppe à eau et galet mais le bruit est toujours présent surtout au ralentit.
Je partirais sur un roulement d'alternateur mais si vous avez d'autres pistes à explorer.
Image


Retourner vers « 106 Rallye 1300 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité