[Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Toutes les autres voitures préparées pour le rallye, la course de côte, le slalom et/ou le circuit.

Modérateurs : Bracam, 106mini, Yoyo71

Répondre
Avatar du membre
jean-luc13
Pilote Amateur
Messages : 513
Enregistré le : 28 déc. 2005, 13:34
Localisation : 13:La Fare les Oliviers
Contact :

Re: [Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Message par jean-luc13 » 16 juil. 2019, 08:38

Le slalom du Luc ayant lieu les 10 et 11 Août prochain, il était temps que je réveille la bête :fufu:

j'avais depuis un moment une petite fuite de LR au niveau de la sonde de T° d'eau: un coup de téflon, un joint neuf et ça ne fuit plus

L'auto tourne bien rond ,je ne touche à rien!! :roll:



Il me restera juste à la laver et elle sera prête! :

Image

Image

Avatar du membre
jean-luc13
Pilote Amateur
Messages : 513
Enregistré le : 28 déc. 2005, 13:34
Localisation : 13:La Fare les Oliviers
Contact :

Re: [Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Message par jean-luc13 » 14 août 2019, 08:40

Je commence mon résumé de ce week-end particulier pour moi, c'était en effet en même temps le 1er slalom pour Vince_13 engagé en L2 avec sa 106 XS 90cv :pilote:

Tout commence le samedi matin, on arrive au circuit de bonne heure pour s'installer :

Image

On passe ensuite aux vérifs administratives pour récupérer nos numéros de course, ensuite, c'est l'épreuve du collage :

Image

La liste des engagés est impressionnante :haaa: , on est 149, je suis malheureusement seul dans ma classe avec ma petite auto mais on est 30 en groupe A !! :shock:
Je me retrouve avec deux 106 S16, 206 XS "volant", deux 206 Super 1600, quatre 208 R2 (les groupe R sont regroupées avec les grA en CC et slalom), deux Clio Williams GrA, quatre Clio Cup, une Clio 3 grA, deux DS3 R3, une DS3 R5, deux 208 R5 , deux Fabia R5, une BMW 325 , une Impreza etc!!
Autant dire qu'il va falloir me cracher dans les mais pour ne pas finir dernier du groupe avec ma petite 1300 de 29 ans!
Ensuite direction les vérifs techniques (une simple formalité pour nos 2 autos :oops:

Image

...puis retour au barnum pour la pause déjeuner:

Image

L'après-midi, 1ère manche d'essai, je me rend compte dès le départ que le moteur a des ratées d'allumage et surtout, je n'ai presque pas de freins au départ ! :shock:


Je réalise malgré tout un chrono de 1'26"842 ce qui me place 60ème au général et 18ème du groupe!! :roll:

Après avoir rapidement contrôlé que mes fils de bougies étaient bien emboîtés, je pars ensuite pour la 1ère manche de course: l'auto fonctionne parfaitement :pilote: , ça pousse, ça freine, ça tient par terre, je me régale au volant jusqu'au 2/3 du parcours où , sur un rétrogradage à l'entrée d'une chicane, je me retrouve avec un fouet à mayonnaise en guise de levier de vitesse!! :haaa: le temps que je réalise , je parcours la distance entre les chicanes suivantes en roue libre avant de me rendre compte que la 2 est enclenchée, je reste donc en 2 jusqu'à l'arrivée puis rejoint l'assistance toujours en 2

A ce moment là , je me rends compte que le témoin de pression d'huile s'allume au ralenti... :?
Malgré ça, je réalise quand même un 1'29"226 ce qui me place en 85 ème position au général (je pense que sans mon soucis de bv, j'étais parti pour être dans les 1'23", 1"24", dommage! :cry:

Je répare vite la biellette et on rentre à l’hôtel

le lendemain matin, arrivé au circuit, je refais le niveau d'huile en mettant le maxi (je roule toujours aux 2/3 entre mini et maxi d'habitude sans soucis jusque là :? )
Je m'élance pour la 2ème manche de course dans l'intention "d'assurer un temps", la piste étant encore froide, pour moi le meilleur chrono devrait se faire dans la suivante...

Dès le départ je me rends compte que les coupures moteurs sont de retour :ahbon: (je me dis que je changerai bougies et faisceau avant les 2 prochaines manches) :



Malheureusement , avant les 2 dernières chicanes, je me rends compte que la pression d'huile chute et j'entends un léger claquement en charge :cry: , je lève donc un peu le pied en essayant de perdre un minimum de temps quand même et je réalise mon meilleur chrono du week-end en 1'25"672 soit le 64 ème temps au général et le 19ème temps du groupe!! :mouais:

Je décide ensuite d'en rester là, je laisse l'auto au parc pour être classé et je prends mon Reflex pour aller photographier Vincent et les copains

3ème manche de course pour Vincent qui continue l'apprentissage et améliore encore en 1'36"052! :heureuxtop

Le bilan du week-end est quand même plutôt positif, Vincent a mis quelques autos plus grosses derrière au général et à la classe, moi, j'ai bien sûr gagné ma classe car j'étais malheureusement seul mais sans avoir réussi à faire une manche "claire", je termine quasiment en milieu de classement à la 75ème position et surtout 21ème du groupe/30 ce qui n'était pas gagné vu le plateau!! ! :fufu:

http://www.rallyego.com/classement-slal ... ence-2019/

Côté mécanique, le soucis d'allumage semble trouvé (faisceau de bougies défectueux) , côté pression d'huile par contre, j'avais bizarrement 4 bars lundi matin à froid au ralenti et pas de bruit anormal :?
Je pense à un coussinet qui commence à lâcher (ils sont quand même sur l'auto depuis 2004, je vais les changer par sécurité ainsi que la pompe à huile et son clapet) et ça devrait repartir :pilote:

Avatar du membre
tour2babel
Pilote Amateur
Messages : 695
Enregistré le : 26 mars 2017, 20:13
Localisation : Reims

Re: [Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Message par tour2babel » 21 août 2019, 09:12

Merci pour ce résumé ;-)
Le bruit du moulin est :love:

Avatar du membre
moon
Pilote GA
Messages : 1374
Enregistré le : 29 avr. 2012, 20:25

Re: [Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Message par moon » 23 août 2019, 11:01

merci pour l'histoire ! ca faut toujours plaisir d'avoir ce petit sujet

Avatar du membre
jean-luc13
Pilote Amateur
Messages : 513
Enregistré le : 28 déc. 2005, 13:34
Localisation : 13:La Fare les Oliviers
Contact :

Re: [Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Message par jean-luc13 » 23 août 2019, 21:49

Suite à mes mésaventures, j'ai reçu les coussinets et le piston et le ressort de pompe à huile ;)

Image

Du coup ,j'ai ouvert une pompe à huile que j'avais en stock pour contrôle:
Image

...et je l'ai réassemblée après avoir changé le clapet :roll:

Image

Ensuite, j'ai attaqué la dépose du carter inférieur et des chapeaux de bielles pour constater les dégats! :?

Image

Déjà, bonne nouvelle, le vilo est comme neuf!! :D

Image

...par contre, la gueule des coussinets!! :haaa: J'ai bien de m'arrêter à la 2ème manche de course!!

Image

J'ai ensuite commencé à remonter, les coussinets neufs sont en place, les chapeaux de bielles sont serrées
remontage de la pompe à huile, du cloisonnement, du carter, du bitube:  

Image

Après avoir fait le plein d'huile et avoir amorcé le circuit d'huile sans les bougies de façon à ne pas mettre la contrainte de compression sur les coussinets tout neufs, je fais enfin le 1er démarrage (sans accélérer au début pour ne pas le brusquer !   :roll: )



Tout va bien,quasi 5 bars de pression au ralenti à froid ! :roll:    Je n'ai pas souvenir d'avoir eu autant depuis que j'ai ce moteur !  , aucun bruit suspect, je suis...
... Soulagé !   :mdr:


Ce matin , j'ai ressorti l'auto du garage:

à ralenti à froid, 4,8 bars de pression, c'est parfait! ;)

Image

au ralenti à chaud (déclenchement du ventilo): 3,5 bars: :roll:

Image

A noté mon installation pour ne pas trop importuner les voisins quand je la fais tourner! :lol:

Image

Ensuite, petite séance d'essayage des roues OZ en 13" que je viens d'acheter et de restaurer:

Image

Image

Avatar du membre
pascalou95
Pilote GA
Messages : 1264
Enregistré le : 19 juil. 2017, 17:14
Localisation : 95

Re: [Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Message par pascalou95 » 23 août 2019, 22:02

Merci Jean Luc pour ce reportage photo complet
Bien content que tes soucis du slalom soient résolus . :D :D :D
106 rallye phase 2 blanche

Avatar du membre
jean-luc13
Pilote Amateur
Messages : 513
Enregistré le : 28 déc. 2005, 13:34
Localisation : 13:La Fare les Oliviers
Contact :

Re: [Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Message par jean-luc13 » 05 janv. 2020, 09:57

Quelques nouvelles: :roll:

On a participé en septembre avec mon fils Vince_13 à la Ronde Historique du Centre Var avec la "routière" (chaussée pour l'occasion des roues OZ en 13"):

Quelques photos :

Image

Image

Image

Image

Image

Image

Et nos 4 caméras embarquées:

1ère montée: découverte du tracé:


2ème montée: ça va déjà mieux:


3ème montée (avec la GoPro dans l'autre sens :haha: )


et dernière montée:


l'auto a très bien marché, le 4:1 et les roulettes en 13" apportent clairement un plus mais par contre, le train AV est moins précis et incisif qu'en 14" :?


Ensuite, après une pause forcée le temps de reparer le moteur de mon ami Rodolphe, je me suis enfin remis au travail sur le futur moteur de ma grA:

J'ai terminé de nettoyer le bloc:

Image

Image

j'ai monté les chemises neuves:

Image

Image

...et je les ai immobilisées:

Image

Les pistons forgés etles bielles sont en place:

Image

Image

Maintenant, il faut que j'achète l'embrayage pour pouvoir faire alléger le volant-moteur et équilibrer l'ensemble avec le vilo
Je pourrai ensuite terminer le bas-moteur   :fufu:

Avatar du membre
--Fredo--
Pilote GA
Messages : 1259
Enregistré le : 21 févr. 2007, 20:56
Localisation : Morbihan

Re: [Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Message par --Fredo-- » 05 janv. 2020, 10:38

Sympa cette sortie pour la routière!!

De bien belles pièces pour la Gr.A :love:

Bon remontage!
106 rallye 1300
205 "WS"
106 XSi

Avatar du membre
Bracam
Administrateur
Messages : 7178
Enregistré le : 04 juil. 2004, 22:45
Localisation : Orleans
Contact :

Re: [Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Message par Bracam » 08 janv. 2020, 22:52

Sympa l'astuce pour bloquer les chemises :D
1 3 5
├┼┤
2 4 R

Avatar du membre
jean-luc13
Pilote Amateur
Messages : 513
Enregistré le : 28 déc. 2005, 13:34
Localisation : 13:La Fare les Oliviers
Contact :

Re: [Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Message par jean-luc13 » 12 janv. 2020, 14:52

j'ai justement légèrement meulé les paliers de rampe de culbuteurs qui me servent à immobiliser les chemises, le bossage des pistons touchait au PMH! :roll:

Image

Ensuite j'ai commencé l'allègement et la mise aux poids des culbuteurs:

avant:  (les 8 étaient entre 114 et 115 gr)
Image

Après :
Image

J'en ai fait déjà trois , plus que 5 à faire! :fufu:

je suis également sur le coup d'un ensemble vilo+ volant-moteur allégé de chez Lamure Auto Sport , je devrais avoir confirmation dans l'après-midi! :roll:

Avatar du membre
AgAdOu
Pilote WRC
Messages : 10522
Enregistré le : 11 sept. 2004, 10:48
Localisation : 45

Re: [Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Message par AgAdOu » 12 janv. 2020, 16:41

Bel allègement ! C'est beaucoup de boulot mais ce sont les petits détails qui à la fin font la différence !
- 106 RALLYE 1.6 - 269 000 km
- 106 XSi 1.6 RUGERRI - 190 000 km

Avatar du membre
jean-luc13
Pilote Amateur
Messages : 513
Enregistré le : 28 déc. 2005, 13:34
Localisation : 13:La Fare les Oliviers
Contact :

Re: [Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Message par jean-luc13 » 17 janv. 2020, 20:58

Aujourd'hui, j'ai reçu les soupapes forgées : :roll:

De belles pièces! :love: :

En comparant avec des origines, on voit qu'elles sont bien affinées en bas:
Image

Image

Et elles sont nettement plus légères! :fufu:

Echappement d'origine:
Image

Echappement forgée:
Image

Admission d'origine:
Image

Admission forgée:
Image

Avatar du membre
Pleintaquet
Pilote WRC
Messages : 1835
Enregistré le : 07 juil. 2004, 04:52
Localisation : FAYENCE Voiture : 106 Rallye 1300

Re: [Jean-Luc13] 205 Rallye (Groupe A et route) (FR)

Message par Pleintaquet » 18 janv. 2020, 11:00

De bien belles pièces :top:

ca va être dur sur les futures épreuves :cache: :bounce:
Image
106 rallye 1300 : Sans Chassis la puissance n'est rien !!! :D

Répondre