[Loic] 1.6 rallye A6 | remontage en cours (FR)

Les Peugeot 106 Rallye Phase 2 préparées pour le rallye, la course de côte, le slalom et/ou le circuit.

Modérateurs : 106mini, Yoyo71, Bracam

loic
Rookie
Messages : 44
Enregistré le : 11 mars 2010, 12:32
Localisation : saone et loire
Contact :

Re: projet 106 rallye phase 2

Messagepar loic » 04 mai 2010, 06:08

c est claire qu il y a de la peinture un peux partout mais le pare brise est à changer et pour le reste je la lave ce soir tout l intérieur

loic
Rookie
Messages : 44
Enregistré le : 11 mars 2010, 12:32
Localisation : saone et loire
Contact :

Re: projet 106 rallye phase 2

Messagepar loic » 05 mai 2010, 05:40

voilà encore quelque photo de la voiture
Image

Image

Image

Image

Image

Image

Avatar du membre
yafunk
Pilote WRC
Messages : 2435
Enregistré le : 12 août 2008, 02:14
Localisation : Isère
Contact :

Re: projet 106 rallye phase 2

Messagepar yafunk » 05 mai 2010, 20:19

Ca avance sympathiquement c'est cool ;) !
106 Rallye => Le rêve devient une réalité

Avatar du membre
Dams
Pilote GA
Messages : 1444
Enregistré le : 28 sept. 2005, 23:24
Localisation : (13) Salon de Pce

Re: projet 106 rallye phase 2

Messagepar Dams » 06 mai 2010, 09:43

Oui , c'est un beau projet , tu as un pc avant spécifique? c'est sympa sans la lame du milieu :oops:

loic
Rookie
Messages : 44
Enregistré le : 11 mars 2010, 12:32
Localisation : saone et loire
Contact :

Re: projet 106 rallye phase 2

Messagepar loic » 07 mai 2010, 03:39

mon par choc est celui de la rallye c est tout par contre y a du boulot de nettoyage mais après avoir passé 2 ans dans une grange c'est un peux normal :oops:

Avatar du membre
Dams
Pilote GA
Messages : 1444
Enregistré le : 28 sept. 2005, 23:24
Localisation : (13) Salon de Pce

Re: projet 106 rallye phase 2

Messagepar Dams » 07 mai 2010, 04:45

Vaut mieux ca que dehors !! ;)

loic
Rookie
Messages : 44
Enregistré le : 11 mars 2010, 12:32
Localisation : saone et loire
Contact :

Re: [Loic] 1.6 rallye A6 | remontage en cours (FR)

Messagepar loic » 02 sept. 2010, 10:51

Salut tout le monde désolé de pas avoir donné de nouvelle avant mais pas mal pris par le travail.
Du coup comme le budget n a pas suivi j'ai sopé le remontage de la 106 :( .
Mais bon comme la passion est plus forte on va quand meme essayé de la remonter sans budget avec le systeme D (malheureusement je crois que ça ne fera pas tout)
Ensuite un point mécanique ou plus tot électrique me pose problème un collègue soit disant électricien m a aidé :non: si on peux dire ça le problème c est qu'il a coupé pas mal de chose dans le faisceau et laissé des prises sans rien au bout et je suis incappable de savoir ou elles vont j'ai la revue technique mais ça m'aide pas beaucoup
alors voilà mes questions
-est ce que je peux supprimé le moteur pas a pas pour le ralenti car il l'a enlevé ainsi que toutes les durites de reniflar qui vont avec
- ensuite a l'époque ou elle roulait on avait mis la boite a air Peugeot sport mais oublié de brancher la sonde d' air et je doit dire que je n ai vu aucune différence après l'avoir branché es-ce normale.

Pour le moment c'est tout mais déjà pas mal merci de vos réponses qui me seront très utiles.

loic
Rookie
Messages : 44
Enregistré le : 11 mars 2010, 12:32
Localisation : saone et loire
Contact :

Re: [Loic] 1.6 rallye A6 | remontage en cours (FR)

Messagepar loic » 11 oct. 2010, 22:52

bon voilà on a continuer le montage et demain si tout ce passe bien on essaie de la démarrer!!Image

Image

Image

Image

Image

Image

Image

Image

Image

mat30
Accroc
Messages : 397
Enregistré le : 12 mai 2010, 21:40

Re: [Loic] 1.6 rallye A6 | remontage en cours (FR)

Messagepar mat30 » 11 oct. 2010, 23:56

Salut pour ton FAM hydraulique, tu as mit de l'avia partout ou tu es resté en origine ?

loic
Rookie
Messages : 44
Enregistré le : 11 mars 2010, 12:32
Localisation : saone et loire
Contact :

Re: [Loic] 1.6 rallye A6 | remontage en cours (FR)

Messagepar loic » 12 oct. 2010, 22:41

je sais pas encore j'ai fait faire des devis mais je pense mettre des tuyaux d'origine et mettre des durites avia juste au étrier

loic
Rookie
Messages : 44
Enregistré le : 11 mars 2010, 12:32
Localisation : saone et loire
Contact :

Re: [Loic] 1.6 rallye A6 | remontage en cours (FR)

Messagepar loic » 09 janv. 2011, 03:04

Salut tous le monde pour commencer bonne fetes a tous et plein de bonne chose pour 2011, moi ça commence très mal hier j'ai essayé de mettre en route la 106 mais catastrophe y a rien qui va faut dire que le faisceau a été allèger mais tout le monde la toucé et a mis ça petite touche personel et du coup y a rien qui va.

Donc pour résumé les grosses ligne je n ai plus de neiman et j'ai mes 6 fils qui pendent.

Hier je branche cla batterie et là,le ventilo marche tout seul sans contact puisqu'il n'y a plus de neiman donc déjà la gros problème
et pour finir sur mes 6 fils du contact je n ai aucun plus permanent alors là je suis perdu donc j'ai besoin de vos conseil car je n'y comprend rien du tout
Et aussi si quelqu'un est de la saone et loire et veux venir me donner juste un petit coup de main ça serais vraiment super car je sais plus quoi faire en tout cas merci quand meme

Avatar du membre
krugger8s
Accroc
Messages : 323
Enregistré le : 22 oct. 2010, 02:04
Localisation : Espalion Aveyron

Re: [Loic] 1.6 rallye A6 | remontage en cours (FR)

Messagepar krugger8s » 10 janv. 2011, 01:03

salut à toi, difficile de te dire ce qui va pas dans ton faisceau, surtout si c'est pas toi qui l'a simplifié, le mieux c'est de prendre la RTA et de reprendre le faisceau complet voir ce qui a été supprimé controlé qu'il n y en a pas trop qui a été enlever et tu devrais trouver ton probléme par chance c'est déja des faisceaux assez simple au départ.
!!!!!pied dans le phare et pas plus vite qu'a fond!!!!!

ImageImageImage

loic
Rookie
Messages : 44
Enregistré le : 11 mars 2010, 12:32
Localisation : saone et loire
Contact :

Re: [Loic] 1.6 rallye A6 | remontage en cours (FR)

Messagepar loic » 10 janv. 2011, 08:59

merci mais j'ai reussi a trouver pourquoi je n avais pas d alimentation c'était les gros fusibles qui était pas alimenté maintenant j'ai un plus permanent mais il faut que je trouve comment brancher mes 6 fils de neiman vu qu il sont coupé!!!

Avatar du membre
boost
Pilote WRC
Messages : 9270
Enregistré le : 23 août 2010, 05:18

Re: [Loic] 1.6 rallye A6 | remontage en cours (FR)

Messagepar boost » 10 janv. 2011, 10:39

salut, tu est d'ou en saone et loire ?

si tu a besoin d'un coup de main niveau faisceau. :)

loic
Rookie
Messages : 44
Enregistré le : 11 mars 2010, 12:32
Localisation : saone et loire
Contact :

Re: [Loic] 1.6 rallye A6 | remontage en cours (FR)

Messagepar loic » 10 janv. 2011, 11:03

oui j' habite entre chalon et montceau si tu connais et oui si tu peux me donné un coup de main ça serai vraiment génial


Retourner vers « N2 / A6 / F2000-13 / Loisirs et autres Phase 2 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité