Une nouvelle 1300 de Suisse

Présentation, descriptif et évolution de votre 106 Rallye 1300

Modérateurs : Bracam, 106mini, Yoyo71

Avatar du membre
le fif
Pilote WRC
Messages : 1577
Enregistré le : 19 sept. 2012, 06:27

Re: Une nouvelle 1300 de Suisse

Messagepar le fif » 07 juin 2018, 08:51

Jolie !! 8)

Avatar du membre
Testa-Rossa
Habitué
Messages : 53
Enregistré le : 04 juin 2017, 03:36
Localisation : Suisse

Re: Une nouvelle 1300 de Suisse

Messagepar Testa-Rossa » 24 sept. 2018, 20:17

le fif a écrit :Jolie !! 8)


Merci!

Bonjour Tous!

Je dépoussière ce sujet car j'ai quasiment terminé avec tout ce que j'avais prévu (ou pas!) de faire sur ma 106.
Je ferai des photos ces prochains jours de l'extérieur et de l'intérieur.
J'ai fait beaucoup plus que ce que j'avais imaginé lors de l'achat, étant un peu maniaque sur les bords! :-O
Je ferai une liste des choses effectuées lorsque je poste les photos.

En attendant, j'ai deux questions:
- J'ai le voyant orange du contrôle moteur sur le tableau de bord qui s'allume à chaque fois lorsque le moteur commence à être en température (j'ai l'impression quand l'aiguille de la t° d'huile commence à décoller). Je ne perçois aucune différence après, le moteur tourne tout à fait normalement. Quelqu'un sait de quoi il s'agit svp?

- Est-ce que quelqu'un aurait des boucles de ceintures avant à vendre? Les miennes sont décolorées (le plastique rouge) et plus très belles. Ca jure un peu avec le reste...

Merci d'avance!

À bientôt!

T-R
Citroen AX 1.1i 1990
Peugeot 106 Rallye 1994
Peugeot 405 GLX 1992
Peugeot 605 SRti 1995
Ect...

Avatar du membre
Testa-Rossa
Habitué
Messages : 53
Enregistré le : 04 juin 2017, 03:36
Localisation : Suisse

Re: Une nouvelle 1300 de Suisse

Messagepar Testa-Rossa » 30 sept. 2018, 20:06

Il n'y a pas foule ici... :-|
Citroen AX 1.1i 1990
Peugeot 106 Rallye 1994
Peugeot 405 GLX 1992
Peugeot 605 SRti 1995
Ect...

Avatar du membre
AgAdOu
Pilote WRC
Messages : 10209
Enregistré le : 10 sept. 2004, 21:48
Localisation : 45
Contact :

Re: Une nouvelle 1300 de Suisse

Messagepar AgAdOu » 30 sept. 2018, 21:14

Le voyant diag peut avoir beaucoup de sources possibles, donc là comme ça c'est impossible de t'aiguiller.

Le mieux serait de faire justement un diag "à l'ancienne" avec la prise verte sous le calculateur et les clignotements du voyant diagnostic au compteur : http://forum.106xsi.net/viewtopic.php?f=2&t=118
- 106 RALLYE 1.6 - 269 000 km
- 106 XSi 1.6 RUGERRI - 187 500 km

radikalcool
Pilote GA
Messages : 1081
Enregistré le : 23 déc. 2009, 20:11

Re: Une nouvelle 1300 de Suisse

Messagepar radikalcool » 02 oct. 2018, 05:12

si tu est d origine une sonde qui peut donner une info erroné
perso tant que j ai été d origine aucun soucis , après j ai mis la gestion PTS coupe rallye + décata . Et la de temps en temps le voyant gestion moteur s allume et l auto ne tiens plus le ralentis . je fait un réapprentissage du calculateur et tout rentre dans l ordre . mais le plus étrange c est qu il n y as aucun rapport entre l allumage et la conduite (sportive ou pépère) . dans tout les cas ça ne me gène pas

Avatar du membre
Testa-Rossa
Habitué
Messages : 53
Enregistré le : 04 juin 2017, 03:36
Localisation : Suisse

Re: Une nouvelle 1300 de Suisse

Messagepar Testa-Rossa » 15 oct. 2018, 20:15

Bonjour,

Merci pour vos réponses! :-)

Je vais regarder pour ce diag à l'ancienne.
J'ai également une puce mais je ne sais pas laquelle car j'avais récupéré un boîtier déjà "pucé". En tout cas je n'ai plus le rupteur à 7'250 1/min...
Le décata n'a pas d'influence sur le contrôle moteur car la sonde Lambda est avant le catalyseur.

J'ai une autre question svp:
Jai monté un levier à débattements courts et depuis j'ai le 2ème rapport qui sort quelquefois en virage... surtout quand le virage est en dévers j'ai l'impression. Est-ce que c'est déjà arrivé à l'un d'entre vous? J'ai fait régler par un garage la semaine passé et ce n'est pas encore résolu...

(avant que je monte ce levier, le rapport n'était jamais sorti donc ce n'est pas la boite de vitesse)

Merci!

Merci et à bientôt.

T-R
Citroen AX 1.1i 1990
Peugeot 106 Rallye 1994
Peugeot 405 GLX 1992
Peugeot 605 SRti 1995
Ect...

newcos
Accroc
Messages : 109
Enregistré le : 19 mai 2015, 21:44

Re: Une nouvelle 1300 de Suisse

Messagepar newcos » 16 oct. 2018, 03:37

pour la puce, j'ai un peu le meme phenomene que toi avec une puce "travaillee", avec l'origine pas de voyant.

j'ai eu ce probleme, moi j'avais changé le support contre le tablier avec la boule, c'est ca qui me posait probleme.
tu as juste mis le quickshift ?

Avatar du membre
Testa-Rossa
Habitué
Messages : 53
Enregistré le : 04 juin 2017, 03:36
Localisation : Suisse

Re: Une nouvelle 1300 de Suisse

Messagepar Testa-Rossa » 28 oct. 2018, 21:08

Bonjour!

J'ai installé le quickshift et j'ai remplacé le support moteur inférieur (arrière) car le caoutchouc avait mauvaise allure.
Mais le moteur bouge pas mal donc je vais changer les deux autres qui doivent être encore d'origine.

Quels supports moteur renforcés me conseillez-vous svp?

Merci à vous! :)

T-R
Citroen AX 1.1i 1990
Peugeot 106 Rallye 1994
Peugeot 405 GLX 1992
Peugeot 605 SRti 1995
Ect...

radikalcool
Pilote GA
Messages : 1081
Enregistré le : 23 déc. 2009, 20:11

Re: Une nouvelle 1300 de Suisse

Messagepar radikalcool » 29 oct. 2018, 18:34

Testa-Rossa a écrit :Bonjour!

J'ai installé le quickshift et j'ai remplacé le support moteur inférieur (arrière) car le caoutchouc avait mauvaise allure.
Mais le moteur bouge pas mal donc je vais changer les deux autres qui doivent être encore d'origine.

Quels supports moteur renforcés me conseillez-vous svp?

Merci à vous! :)

T-R

j ai le support coté distribution de 205 rallye et coté boite d origine , et l anti couple neuf tourné d un quart de tours et rempli de colle a pare brise
a aujourd'hui RAS

Galliente06390
Habitué
Messages : 91
Enregistré le : 11 août 2018, 08:24

Re: Une nouvelle 1300 de Suisse

Messagepar Galliente06390 » 30 oct. 2018, 02:59

Je suis dans le même cas pour deux de tes « problèmes »

J’ai le voyant moteur qui s’allume après quelques kilomètres, mais je crois savoir d’où il vient j’ai un calculateur avec une gestion pts dans l’eprom, avec celui là il s’allume et avec mon calculo d’origine non :x

Et pour le moteur qui bouge j’ai l’anticouple powerflex Black série (le plus dur) et tout les autres en neuf gamme origine et à la lâchée de gaz brutale, le moteur donne deux petits acoups, ça me soule ! J’ai vu des supports vibratecnic mais le prix :haaa: ducoup je sais pas quoi faire :non:

Avatar du membre
frederic06
Pilote GA
Messages : 1444
Enregistré le : 15 mai 2014, 06:44

Re: Une nouvelle 1300 de Suisse

Messagepar frederic06 » 01 nov. 2018, 07:40

Côté distribution tu trouve encore du PTS, autrement adapté celui de 205 rallye
Le support moteur sous batterie tu trouve encore du PTS, autrement un d'origine fait très bien l'affaire
Pour l'anti couple idem tu en trouve encore en PTS, autrement Powerflex violet ou noir
Après du moment ou tu change ta puce par une puce modifié ou que tu change ton calculateur par une autre gestion (boîtier GrN etc...) tu auras toujours le voyant moteur qui s'alumera
Enleve l'ampoule dans le TDB :fufu: :out:

Avatar du membre
Testa-Rossa
Habitué
Messages : 53
Enregistré le : 04 juin 2017, 03:36
Localisation : Suisse

Re: Une nouvelle 1300 de Suisse

Messagepar Testa-Rossa » 04 nov. 2018, 21:20

Bonjour Tous,

Merci pour vos réponses!

Je compte commander ce lot de 3 pièces:
http://www.eclipseracing.it/compra/supp ... -91-95-123

Les connaissez-vous par hasard? C'est un peu cher mais j'avais déjà achetée une commande de boîte chez eux et c'est vraiment de la bonne qualité.

À noter que j'avais déjà remplacé l'anti-couple par du neuf (origine). Je vais peut-être d'abord essayer en remplaçant que les deux autres supports moteur (car j'ai un peu peur que cela fasse trop d'à-coups lors de l'alternance moteur chargé / non chargé).

À bientôt.

T-R
Citroen AX 1.1i 1990
Peugeot 106 Rallye 1994
Peugeot 405 GLX 1992
Peugeot 605 SRti 1995
Ect...

Avatar du membre
tomygti
Accroc
Messages : 389
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: Une nouvelle 1300 de Suisse

Messagepar tomygti » 05 nov. 2018, 11:19

Vu le prix. J'aurais prix l'anticouple powerflex, Le support de boîte type origine et coté distribution celui de 205 rallye. Et avec le reste un bon resto :D
Image

Galliente06390
Habitué
Messages : 91
Enregistré le : 11 août 2018, 08:24

Re: Une nouvelle 1300 de Suisse

Messagepar Galliente06390 » 05 nov. 2018, 12:04

tomygti a écrit :Vu le prix. J'aurais prix l'anticouple powerflex, Le support de boîte type origine et coté distribution celui de 205 rallye. Et avec le reste un bon resto :D


Celui de 205 rallye ? :?

Avatar du membre
Testa-Rossa
Habitué
Messages : 53
Enregistré le : 04 juin 2017, 03:36
Localisation : Suisse

Re: Une nouvelle 1300 de Suisse

Messagepar Testa-Rossa » 05 nov. 2018, 21:07

tomygti a écrit :Vu le prix. J'aurais prix l'anticouple powerflex, Le support de boîte type origine et coté distribution celui de 205 rallye. Et avec le reste un bon resto :D


Bonjour!

Sur quels sites trouve t-on l'anti-couple Powerflex et le support de 205 Rallye stp?
Merci!

T-R
Citroen AX 1.1i 1990
Peugeot 106 Rallye 1994
Peugeot 405 GLX 1992
Peugeot 605 SRti 1995
Ect...


Retourner vers « 106 Rallye 1300 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité