[tomygti] de retour en 1300

Présentation, descriptif et évolution de votre 106 Rallye 1300

Modérateurs : Bracam, 106mini, Yoyo71

Avatar du membre
AgAdOu
Pilote WRC
Messages : 10266
Enregistré le : 10 sept. 2004, 21:48
Localisation : 45
Contact :

Re: [tomygti] de retour en 1300

Messagepar AgAdOu » 31 déc. 2018, 22:59

Ça gardera un peu de couple avec la cata :D

Avec la peinture elle sera vraiment comme neuve ! Déjà que la peinture ne m'avait pas choqué...
- 106 RALLYE 1.6 - 269 000 km
- 106 XSi 1.6 RUGERRI - 187 500 km

Avatar du membre
tomygti
Fanatique
Messages : 431
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 16 janv. 2019, 11:35

Petite nouveauté. Mes jantes d'origine était pas top au niveau de la peinture. J'ai trouvé un pack de jantes tôles hiver de Saxo vts pour 50€ les 4 et 2 jantes nues pour 20€. Ducoup je les ai passé au sablage et a l'apprêt epoxy pour l'instant

A l'achat :
MC_4c-4cc89f33-1318-11e9-a4d0-bd1cee9a38f4.jpg
A la réception
MC_4c-4cc89f33-1318-11e9-a4d0-bd1cee9a38f4.jpg (708.74 Kio) Vu 755 fois
MC_d3-d3ed33c6-0ce6-11e9-a4d8-efa42615be39.jpg
MC_d3-d3ed33c6-0ce6-11e9-a4d8-efa42615be39.jpg (846.52 Kio) Vu 755 fois


Au sablage :
received_378560252921198.jpeg
Pendant le sablage
received_378560252921198.jpeg (492.4 Kio) Vu 755 fois
received_775165722816148.jpeg
received_775165722816148.jpeg (518.16 Kio) Vu 755 fois
received_780740328952571.jpeg
received_780740328952571.jpeg (498.49 Kio) Vu 755 fois


Après le passage de l'apprêt epoxy:
received_235896384008740.jpeg
Passage au sablage epoxy
received_235896384008740.jpeg (389.52 Kio) Vu 755 fois
received_801020950258067.jpeg
received_801020950258067.jpeg (444.04 Kio) Vu 755 fois
received_512715709216394.jpeg
received_512715709216394.jpeg (438.68 Kio) Vu 755 fois


La prochaine étape ça va être le ponçage et la peinture. Je suis entrain de chercher le code couleur du blanc des jantes car je sais que ce n'est pas le blanc banquise EWP.
J'avais prévu de les faire elargir a la base mais en fait je préfère investir dans d'autres pieces ou peut être des semi slick extrem tyres vu que je roule peu avec la voiture autant ce faire plaisir.
Image

saxapile
Accroc
Messages : 279
Enregistré le : 25 mars 2011, 06:31

Re: [tomygti] de retour en 1300

Messagepar saxapile » 16 janv. 2019, 18:41

Super le boulot. Tu dois être carrossier non ?

Avatar du membre
tomygti
Fanatique
Messages : 431
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 16 janv. 2019, 19:21

Non mécanicien chez Peugeot :D et finalement je regrette parce que la carrosserie ça m'intéresse plus
Image

saxapile
Accroc
Messages : 279
Enregistré le : 25 mars 2011, 06:31

Re: [tomygti] de retour en 1300

Messagepar saxapile » 16 janv. 2019, 21:34

Tu pourras monter une concession bientôt avec tes compétences :P

Avatar du membre
pascalou95
Pilote GA
Messages : 1105
Enregistré le : 19 juil. 2017, 04:14

Re: [tomygti] de retour en 1300

Messagepar pascalou95 » 17 janv. 2019, 05:38

Sacré bon boulot sur les jantes, elle va avoir de belles roulettes toutes propres :D
106 rallye phase 2 blanche

Avatar du membre
tomygti
Fanatique
Messages : 431
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 17 janv. 2019, 07:23

Oui en attendant la peinture complète je passe le temps :D
Je me dis que même quand elle sera entièrement fini faudra que je retrouve quelque chose a faire dessus :lol:
Image

Avatar du membre
tomygti
Fanatique
Messages : 431
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 16 févr. 2019, 02:31

received_2000177786943931.jpeg
received_2000177786943931.jpeg (317.56 Kio) Vu 639 fois

Mes petites reculés de la semaine. Le poste de phase 1 marche mais n'a pas de bouton. Le phase 2 marché impeccable et le dernier ne marche plus du tout.
C'est donc ce dernier qui va se sacrifier pour faire un montage en mini bluetooth donc des heures de réflexion et de soudures en perspective pour avoir un look rétro et une technologie moderne avec un bon son.
Image

Avatar du membre
AgAdOu
Pilote WRC
Messages : 10266
Enregistré le : 10 sept. 2004, 21:48
Localisation : 45
Contact :

Re: [tomygti] de retour en 1300

Messagepar AgAdOu » 16 févr. 2019, 05:54

Sors les de la Bat-Cave on voit rien là :lol:

Belle brochette en tout cas.
- 106 RALLYE 1.6 - 269 000 km
- 106 XSi 1.6 RUGERRI - 187 500 km

Avatar du membre
tomygti
Fanatique
Messages : 431
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 04 mars 2019, 21:15

Réception de mon petit ampli bluetooth avec commande. Il s'agit d'un ampli 2X50W qui fonctionne entre 9 et 24v. je viens de le tester en 12v
aucune distorsion de son ni de perte de qualité.
Les modifications vont commencer. J'ai vidé tous les composants pour faire le la place. Il me reste quelques soudures à faire pour jouir de la prise ISO du poste d'origine et d'autres soudures pour pouvoir utiliser les boutons d'origine du poste pour changer de musique et baisser ou augmenter le volume. J'utiliserai désormais les boutons de mémorisation de station et les boutons de recherche de station. Je pense que ça va être pas mal
IMG_20190304_200434.jpg
IMG_20190304_200434.jpg (239.09 Kio) Vu 564 fois

IMG_20190304_200510.jpg
IMG_20190304_200510.jpg (228.72 Kio) Vu 564 fois

voila les fils à souder (j'en ai oublié un sur la photo :P ) pour la sécurité j'utiliserai le fusible de la prise iso mais je baisserai l’ampérage
IMG_20190304_200442.jpg
IMG_20190304_200442.jpg (257.31 Kio) Vu 564 fois
Image

radikalcool
Pilote GA
Messages : 1085
Enregistré le : 23 déc. 2009, 20:11

Re: [tomygti] de retour en 1300

Messagepar radikalcool » 05 mars 2019, 17:33

ca c'est du bricolage :up :up :up :up :up :up :up :up :up

Avatar du membre
Mr Truc
Pilote Amateur
Messages : 555
Enregistré le : 11 déc. 2007, 07:19
Localisation : Bordeaux

Re: [tomygti] de retour en 1300

Messagepar Mr Truc » 05 mars 2019, 20:08

Top comme modif :idea:

julien63
Habitué
Messages : 72
Enregistré le : 11 mai 2006, 08:01
Contact :

Re: [tomygti] de retour en 1300

Messagepar julien63 » 06 mars 2019, 06:40

Tu pourras changer le volume de la musique avec la commande de l'autoradio?
C'est la seul chose chiante avec mon montage. (sans autoradio, juste ampli BT)

Avatar du membre
tomygti
Fanatique
Messages : 431
Enregistré le : 16 sept. 2008, 18:58
Localisation : 63

Re: [tomygti] de retour en 1300

Messagepar tomygti » 06 mars 2019, 07:05

Oui voilà en gros je vais souder des fils qui parte des boutons de l'ampli jusqu'au boutons d'origine du poste Engels le bouton 1 du poste sera le PLAY de l'ampli, le 2 sera le BACK, le 3 le NEXT et ainsi de suite. Comme ca, ça aura le look d'origine et je pourrai écouter Spotify avec un bon son et le piloter le volume et le changement de musique via les bouton du poste. Le seul truc perfectible c'est que je n'aurais pas de bouton ON/OFF, ça s'allumera avec le + apc
Image

julien63
Habitué
Messages : 72
Enregistré le : 11 mai 2006, 08:01
Contact :

Re: [tomygti] de retour en 1300

Messagepar julien63 » 06 mars 2019, 07:30

Ok, as tu fais un essai de l'ampli avant de faire le montage sur l'autoradio?


Retourner vers « 106 Rallye 1300 »

Qui est en ligne

Utilisateurs parcourant ce forum : evotrois et 3 invités