Anthony, 106 Rallye I, blanche, 201.000 km

Présentation, descriptif et évolution de votre 106 Rallye 1300

Modérateurs : Bracam, 106mini, Yoyo71

Avatar du membre
Anthony63
Accroc
Messages : 199
Enregistré le : 08 mai 2012, 03:09
Localisation : LUDESSE, au pied des volcans

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar Anthony63 » 12 août 2015, 03:25

Salut à tous et merci de me suivre et de m'encourager.
Je pensais en voir la fin, mais le pas à pas de ralenti fait des siennes. Ralenti instable au lâché d'accélérateur qui va de 900 à 1500 tours... Je démonte, je nettoie, je remonte, et c'est pire !! Maintenant elle cale si je maintiens pas un filet de gaz. Et merde !!!! Vue la situation ( pire après démontage et remontage ), ca vient à 99% du pas à pas. Je n'ai rien touché d'autre.
En plus, fuite de LDR.... Décidément j'ai la poisse. Apparemment ça vient du radiateur. Peut être la purge inferieure si j'ai de la chance, ou carrément le radiateur si j'en ai pas (de la chance). A voir.
Donc pour le moment, j'ai pas fini et j'ai encore des merdouilles à régler.
Je vous tiens au jus.
A très vite.
VROP, VROP, VROP....GAAZZZZZZZZZZZ !!!

Avatar du membre
AgAdOu
Pilote WRC
Messages : 10072
Enregistré le : 10 sept. 2004, 21:48
Localisation : 45
Contact :

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar AgAdOu » 12 août 2015, 04:25

Ca reste des petites broutilles vu tout le taff que tu as déja accompli :)
- 106 RALLYE 1.6 - 266 000 km
- 106 XSi 1.6 RUGERRI - 187 500 km

Avatar du membre
Row78000
Pilote GN
Messages : 943
Enregistré le : 13 févr. 2014, 03:47
Localisation : Versailles

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar Row78000 » 12 août 2015, 19:47

Aller courage, comme dit Agadou vu le boulot fait ça ne devrait pas être compliqué, simplement embettant! ;)
Image

Avatar du membre
Anthony63
Accroc
Messages : 199
Enregistré le : 08 mai 2012, 03:09
Localisation : LUDESSE, au pied des volcans

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar Anthony63 » 11 sept. 2015, 00:53

Salut à tous.
Et non, je ne suis pas mort et je ne me suis pas expatrié dans un paradis fiscal pour éviter de me faire saigner par l'état... Je n'ai rien publié depuis un mois déjà c'est vrai. J'ai eu pas mal de taf car j'ai dû déménager mon logement de fonction (toujours en arrêt maladie depuis 14 mois), m'occuper de la rentrée de mon bout de chou, faire des travaux de cloisons dans la maison, etc, etc... Du coup, la ralloche est passée un peu au second plan. Surtout que mes meubles du logement "boulot" sont maintenant entassés dans le garage !
Bref j'ai quand même résolu quelques problèmes : Le régulateur de ralenti a été nettoyé, il fallait juste le réinitialiser. Vous connaissez la manip' : on débranche, contact 10s, ou coupe 10s, on démarre au ralenti. Nickel, ça marche ! Ralenti stable à 900 trs/mn.
La fuite du LDR venait d'une petite fissure je pense dans le bas du radiateur..... Bon je vais pas le changer pour le moment. Aller hop, du métal 5 anti-fuite et c'est réglé. Plus de fuite ! Complément de liquide de frein, plein de lave glace en vu du CT... Elle tourne, elle est à température. Hop petit test routier pas loin pour voir si y a pas un loup quelque part.
Bon..... Que dire....? D'abord : Un large sourire sur mon visage !!! Elle revit !!!
Tout marche, pas de gros soucis, sauf un petit ratatouillage moteur qui vient je pense du réservoir quasiment vide et de l'essence qui a trois ans environ :shock: ... Un plein au SP98 lui fera pas de mal, avec pourquoi pas un additif de nettoyage injection. Je pense aussi qu'il faudra que je règle les jeux de culbu, car le moulin cliquette un peu. Ça non plus, ça ne ferra pas de mal de toute façon. Je ne sais pas à quand remonte le dernier réglage moteur IoI
Pas de fuite, direction assistée qui fonctionne enfin, le véhicule roule droit, freine droit... C'est pas si mal pour une caisse démontée et remontée de A à Z !
Seul truc : ça claque un peu à l'avant droit quand y'a des bosses... Retour au garage et verdict : Merde !! Le roulement de roue a du jeu et ça je ne l'avais pas vu...
Bon, c'est quand même concluant et il me reste juste à faire :

- Plein de 98 avec additif nettoyant injection ( 10 mn à tout casser ).
- Réglage du jeu des culbu... Faut pas longtemps non plus.
- Refaire une purge des freins car la course est encore un peu longue... Disons 20 mn.
- changer le roulement de roue. Là, ça sera un peu plus long.

Après tout ça, passage au CT et roule me poule.
Je ne manquerai pas de vous tenir au courant des suites et je n'attendrai pas un mois c'est promis lol
A bientôt et au passage, bienvenu aux nouveaux membres sur le forum dont j'ai pu lire les présentation.

-- Poste fusionné le 11 Sep 2015, 17:02 --

J'oubliais : j'ai aussi refais le plein de la boîte ! Par contre, je me suis aussi rendu compte de quelques petites fuites sur l'échappement... A resuivre aussi a l'occasion. L'intermédiaire et le cata ont l'air d'avoir des fuites. Bon j'hésite... Origine, ou ligne type groupe N ??'?
VROP, VROP, VROP....GAAZZZZZZZZZZZ !!!

Avatar du membre
Anthony63
Accroc
Messages : 199
Enregistré le : 08 mai 2012, 03:09
Localisation : LUDESSE, au pied des volcans

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar Anthony63 » 25 sept. 2015, 03:35

Salut à tous.
Entre m'occuper de mon petit dernier et refaire la chambre parentale je n'ai pas eu le temps de beaucoup m'occuper de la ralloche... J'ai quand même réussi à trouver quelques instants pour bricoler dessus. Ca donne :
- enlèvement des derniers décalco abimés ou défraîchis. Y'a plus de sigle ou bande sur la voiture...
- j'ai aussi fini d'enlever à l'acétone le "fumage" de la lunette arrière. Belle merde ces films collants !!
- Serrage du câble d'embrayage, réglé mais pas bloqué jusqu'à présent.
- réglage des culbuteurs... Pas trop de mal à part deux ou trois à regler. Ca cliquette plus :D
- vérification de la ligne d'échappement... La fuite vient du joint entre le collecteur et le cata... Il faut que j'en achète un, je ne l'ai pas changé au remontage. Sinon, pas d'autre fuite.
- j'ai aussi vérifié et resserré tout le train avant suite à ces claquements en roulant. Tout est bien serré et je n'ai pas retrouvé de jeu dans le roulement... Je ne sais pas d'où ça venait. Peut être que les amorto et autre pièces du train prenaient simplement leur place... Bref, je vais pas chercher plus loin, on verra à l'usage.
Il me reste à purger les freins avec l'aide d'un de mes grands ce week-end, et refaire le plein au 98.
Je vais aussi la laver s'il ne pleut pas, et après je vous mets des photos de son état actuel.
Aller... Bonne continuation à tous et à bientôt. Sur la route peut être.
:hello:
VROP, VROP, VROP....GAAZZZZZZZZZZZ !!!

Avatar du membre
frederic06
Pilote GA
Messages : 1301
Enregistré le : 15 mai 2014, 06:44

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar frederic06 » 25 sept. 2015, 06:54

Salut :hello:

Tu arrive au bout ;) ça devient cool
Bonne continuation et comme bcq ici je suis ton avancement :roll:

Avatar du membre
Anthony63
Accroc
Messages : 199
Enregistré le : 08 mai 2012, 03:09
Localisation : LUDESSE, au pied des volcans

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar Anthony63 » 26 sept. 2015, 06:00

Salut à tous, et merci à Frédéric06 pour tes encouragements ;)

Pas grand chose de plus que la dernière fois... Je suis malheureusement occupé ailleurs. Mais bon, après le réglage des culbu et deux ou trois vérif, j'ai nettoyé la lunette arrière qui avait reçu un film teinté. Il y a longtemps que j'avais enlevé la pellicule plastique du film, mais la colle et la teinte noire étaient restées sur la vitre !! Acétone et huile de coude en sont venues à bout. J'ai aussi enlevé les décalc qui restaient avec une gomme de carrossier. Donc voilà le résultat, une rallye sans ses bandes ! Mais pour le moment ça fait plus propre comme ça et à voir ce que je ferai avec la carrosserie. Au minimum, il lui faut un polishage et un lustrage... le mieux étant une peinture, mais là c'est plus le même budget. La déco sera reposée après que j'ai décidé ce que je fais faire... Voilà quelques tofs :

Image
Image
Image
Image
VROP, VROP, VROP....GAAZZZZZZZZZZZ !!!

Avatar du membre
Bast26
Accroc
Messages : 184
Enregistré le : 28 mai 2015, 09:04

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar Bast26 » 26 sept. 2015, 07:50

On dirait qu'elle est toute nue :mouais: :fufu:
" Dans le doute, pied au plancher ". Colin McRae

Avatar du membre
Row78000
Pilote GN
Messages : 943
Enregistré le : 13 févr. 2014, 03:47
Localisation : Versailles

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar Row78000 » 27 sept. 2015, 19:41

Bien belle même sans ces bandes ;)
Image

Avatar du membre
le fif
Pilote WRC
Messages : 1566
Enregistré le : 19 sept. 2012, 06:27

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar le fif » 27 sept. 2015, 19:46

En fin des photos de la 106 dehors !
Tu dois être trop content d'en être arrivé là.

Encore une fois félicitations !

Quelques bricoles et c'est fini

Avatar du membre
Anthony63
Accroc
Messages : 199
Enregistré le : 08 mai 2012, 03:09
Localisation : LUDESSE, au pied des volcans

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar Anthony63 » 29 sept. 2015, 19:49

Salut les "rallyistes".
Merci pour vos commentaires. C'est vrai qu'elle fait un peu toute nue sans les bandes ni les logos du coffre... Mais c'est pas mal non plus, ça fait "sobre". Une petite voiture blanche qui ne paie pas de mine, mais qui vous dépose dés qu'il y a trois virages un peu serrés IoI.
Du coup elle est prête pour le CT, faut juste que je change le joint du pot ( entre le collecteur et le cata. Tout le reste est OK. Et hier il faisait beau, alors je l'ai lavée. Ca n'a pas fait de mal !! Une tonne de poussière c'était accumulée sur la ralloche. Bon par contre c'est sûr qu'elle est belle en photo, mais il y a quand même des petites rayures, quelques petits pocs par ci par là... Il faut que je passe un vrai polish rénovateur, quelque chose de costaud pour rattraper la peinture. Et puis un bon lustrage. De toute façon j'ai pas les moyens de la faire repeindre, même si je faisais la prépa moi-même. Elle a son charme, celui de ses 21 ans avec ses plaies, ses bosses, ses rayures... JE l'aime bien comme ça aussi. Et je me connais... avec une peinture toute neuve je n'oserais plus la sortir du garage maintenant.
J'espère pouvoir la passer au CT bientôt, alors je vous tiendrais au courant du résultat de Madame une fois passée au crible.
A très vite les amis.
:hello:
VROP, VROP, VROP....GAAZZZZZZZZZZZ !!!

Avatar du membre
Row78000
Pilote GN
Messages : 943
Enregistré le : 13 févr. 2014, 03:47
Localisation : Versailles

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar Row78000 » 29 sept. 2015, 19:55

c'est normal, au vue de son age tout ces petits défauts.
Comme tu dis ça fait son charme ;)

Manquerais plus qu'un CT vierge et tu serait au top :top:
Image

Avatar du membre
le fif
Pilote WRC
Messages : 1566
Enregistré le : 19 sept. 2012, 06:27

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar le fif » 29 sept. 2015, 23:16

Merde pour le CT.

Je pense qu'on est beaucoup dans le même cas, ou on préfère avoir une auton dans son jus plutot que flambant neuve

Avatar du membre
mattclemar
Pilote WRC
Messages : 1703
Enregistré le : 05 mars 2006, 13:31
Localisation : Méziré

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar mattclemar » 03 oct. 2015, 21:48

Super Anthony
Plus qu'un ct ok et roule ;)

-- Poste fusionné le Dim Oct 04, 2015 9:48 am --

Super Anthony
Plus qu'un ct ok et roule ;)

-- Poste fusionné le Dim Oct 04, 2015 9:49 am --

Super Anthony
Plus qu'un ct ok et roule ;)
Image

Avatar du membre
Anthony63
Accroc
Messages : 199
Enregistré le : 08 mai 2012, 03:09
Localisation : LUDESSE, au pied des volcans

Re: Anthony, 106 Rallye I, blanche, 201.000 km

Messagepar Anthony63 » 11 déc. 2015, 22:54

Bonjour à tous.
Un petit point sur mes dernières actions concernant la rallye.... Ben rien !! J'ai pas eu le temps de finir les détails et de la passer au CT. J'ai repris le travail après plusieurs mois d'inactivité, et les choses se sont bousculées. Déménager pour mon logement de fonction, trouver la nounou pour le petit, organiser les horaires avec ma compagne... Que du bonheur ! Du coup, j'ai pas eu de temps du tout à consacrer à ma petite ralloche. Bon, elle ne risque rien elle est bien au chaud dans le garage. Mais quand même, ça me fait bien chi...!
Surtout qu'il ne reste rien à faire. Juste un plein de super ( avec un additif de nettoyage injection ), et la bague d’étanchéité entre le collecteur et le pot. Ça fuit, et pour le coup elle fait vraiment un bruit de rallye IoI . Ensuite prendre le rendez-vous au CT et c'est tout... Mais bon, c'est vraiment le temps qui me manque.
En plus, sur mes derniers jours de repos, j'ai du faire de la mécanique sur la voiture de mon grand... Vous vous en rappelez peut-être, c'est une 106 !!
On s'y est mis à deux avec mon père, sur son pont élévateur. Programme ? Changer le kit embrayage, changer le cardan gauche, refaire la distri avec pompe à eau, et la vidange moteur. :haaa:
On a attaqué à 09H30 et tout était fait à 18 heures. Mon père a remonté les caches plastiques de la distri et rempli la boite le lendemain. On a pas trop chômé.
Surtout qu'on a perdu un moment ( presque une heure ), avec le remontage moteur-boite. Pas moyen de faire entrer l'arbre de boite dans le mécanisme d'embrayage !
On s'est bien fait chier avec la boite à bout de bras, le froid qui engourdi les mains, etc, etc... Mais bon, ça s'est pas si mal passé.

Voilà, j'espère sincèrement que la prochaine fois que je publie sur le site, ce sera pour dire que j'ai enfin passé le CT avec la ralloche.
J'ai une semaine de congés pour les fêtes, je vais essayé de trouver un créneau.

En tout cas la bise à tous, passez de bonnes fêtes, et à très bientôt.
VROP, VROP, VROP....GAAZZZZZZZZZZZ !!!


Retourner vers « 106 Rallye 1300 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités