Probleme moteur

Groupe motopropulseur, transmissions...

Modérateurs : Bracam, 106mini, Yoyo71

Allstarm313
Messages : 5
Enregistré le : 16 juin 2019, 10:16

Probleme moteur

Messagepar Allstarm313 » 30 juin 2019, 07:39

Bonjour, je suis nouveau sur le forum donc j’ai pas trop la maîtrise du site donc je vais vous expliquez et poser mes questions ici. Désolé

J’ai acheter une 106 Rallye ce week-end très propre d’origine la seul chose modifier au niveau du moteur est une ligne échappement Groupe N inox et un support anti couple.

J’ai deux questions

La première est que la voiture dégage une odeur d’essence au démarrage et les première minutes est ce normal ?

La deuxième est que j’ai un bruit lors de la déssélération (excusez moi pour l’orthographe) je serais pas dire si c’est un bruit de frottement ou de quel que chose qui tourne et quand je débraille pour rétrograder j’ai plus le bruit. Est ce que c’est un rapport avec le support anti couple ?
J’ai posé la question à l’ancien propriétaire et il m’a répondu cela.
« c’est le support anti-couple est powerflex et fait du bruit lors de la réduction »

Merci d’avance pour vos réponse

Avatar du membre
pascalou95
Pilote GA
Messages : 1038
Enregistré le : 19 juil. 2017, 04:14

Re: [MOON] 106 Rallye 1.6

Messagepar pascalou95 » 30 juin 2019, 08:04

:wel

Bienvenue à toi et ta ralloche Espagnole si j'ai tout compris 8)
Un gentil modo va transférer ton post sur ta présentation, sinon tu cliques sur nouveau et tu fais ta présentation dessus 8)
Intéressant ce qui tu nous dis sur le powerflex, car j'en ai un à faire monter.
A première vue, il y aurait des vibrations lors des décélérations, dues à la rigidité du support moteur
106 rallye phase 2 blanche

Allstarm313
Messages : 5
Enregistré le : 16 juin 2019, 10:16

Re: [MOON] 106 Rallye 1.6

Messagepar Allstarm313 » 30 juin 2019, 08:51

D’accord merci
On ce qui est bizarre c’est que c’est à bas régime et dès que je débraille plus de bruit ???

Pour l’odeur j’ai trouvé c’est le filtre à essence dessous le passager arrière cotée conducteur

Avatar du membre
AgAdOu
Pilote WRC
Messages : 10214
Enregistré le : 10 sept. 2004, 21:48
Localisation : 45
Contact :

Re: Probleme moteur

Messagepar AgAdOu » 30 juin 2019, 21:27

Pour le bruit, je dirai un roulement de boite ou butée d'embrayage, surtout si le bruit disparaît quand tu débrayes.

Les butées sont souvent bruyantes sur ces modèles, même parfois neuves...
- 106 RALLYE 1.6 - 269 000 km
- 106 XSi 1.6 RUGERRI - 187 500 km

Allstarm313
Messages : 5
Enregistré le : 16 juin 2019, 10:16

Re: Probleme moteur

Messagepar Allstarm313 » 01 juil. 2019, 18:51

Merci encore
J’ai remarqué que le bruit apparaît que entre 1700 tours et 2300 tours.
J’ai demander autour de moi on m’a dit que ça pouvait venir de la vibration de l’échappement car j’ai la ligne groupe N mais pas de collecteur 4en 1 ou sinon de la pompe à eau. ???

Avatar du membre
tour2babel
Pilote Amateur
Messages : 630
Enregistré le : 26 mars 2017, 07:13
Localisation : Reims

Re: Probleme moteur

Messagepar tour2babel » 02 juil. 2019, 06:25

Vérifie la fixation de la tôle pare chaleur du collecteur d'échappement ; Sur la mienne, une des 3 vis était pétée et la tôle vibrait lorsque le moteur était en charge ; dans l'habitacle ça faisait un grondement désagréable..


Sinon, je pencherais également pour un roulement de boite..


Retourner vers « Moteur  »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités