Moteur TU2J2 qui broute !

Groupe motopropulseur, transmissions...

Modérateurs : Bracam, 106mini, Yoyo71

Arseniik68
Messages : 3
Enregistré le : 04 mars 2018, 20:47

Moteur TU2J2 qui broute !

Messagepar Arseniik68 » 05 mars 2018, 08:44

Bonjour,
je suis l'heureux propriétaire d'une 106 rallye blanche, suite à un problème de bielles et de vilebrequins j'ai entièrement démonté le moteur puis remplacé les pièces par de l'origine. Le moteur tourne bien, mais la voiture broute en dessous de 4000 tours.
Alors si vous avez une idée de ce que ça peut bien être je suis preneur !
Ps : aussi, j'ai comme un bruit de ruissellement d'eau dans le compartiment moteur est-ce possible que ce soit le liquide de refroidissement mal purgé ?
Merci ;)

Avatar du membre
Anthony63
Accroc
Messages : 199
Enregistré le : 08 mai 2012, 03:09
Localisation : LUDESSE, au pied des volcans

Re: Moteur TU2J2 qui broute !

Messagepar Anthony63 » 07 mars 2018, 21:52

Slt à toi.
Pour ton bruit de liquide, cela peut effectivement être le liquide de refroidissement. Par expérience c’est chiant a purger. Il te faut un bidon ou un entonnoir en hauteur avec un tuyau qui alimente ton radiateur en LDR. Il y a des tuto un peu partout. Sinon il peut se former une bulle d’air dans ton circuit...
Pour le broutage en dessous de 4.000 c’est pas évident à dire comme ça.
Ça peut venir de tellement de choses.... et sans plus de renseignement c’est pas facile.
Il tourne bien ?
Il monte facilement dans les tours ? Jusqu’au rupteur ?
Il tient un ralenti (relativement) stable ?
Ta distri est elle bien calée ?
Ton jeu aux culbus aussi ?
Ça peut venir d’une sonde.... Moi j’ai galéré pour une sonde lambda à 20€ !!!
Dis nous en un peu plus...
VROP, VROP, VROP....GAAZZZZZZZZZZZ !!!

Avatar du membre
AgAdOu
Pilote WRC
Messages : 9861
Enregistré le : 10 sept. 2004, 21:48
Localisation : 45
Contact :

Re: Moteur TU2J2 qui broute !

Messagepar AgAdOu » 07 mars 2018, 22:45

Le bruit d'écoulement c'est généralement une mauvaise purge de LDR tout simplement.
- 106 RALLYE 1.6 - 266 000 km
- 106 XSi 1.6 RUGERRI - 187 500 km

Mat 7
Rookie
Messages : 43
Enregistré le : 02 juin 2017, 18:38

Re: Moteur TU2J2 qui broute !

Messagepar Mat 7 » 08 avr. 2018, 07:47

Bonjour,si tu as démonter toute la mécanique,vérifie si tu ne as pas inversé la prise du papillon avec celle du capteur vitesse, c'est la même prise , toute les deux sont blanche et ont le même detrompage ,elle partent toute les deux du même endroit sur le faisceau,ont sait jamais


Retourner vers « Moteur  »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité