Température d'eau ne monte pas

Groupe motopropulseur, transmissions...

Modérateurs : Bracam, 106mini, Yoyo71

Avatar du membre
Bast26
Accroc
Messages : 180
Enregistré le : 28 mai 2015, 09:04

Température d'eau ne monte pas

Messagepar Bast26 » 12 févr. 2018, 01:12

Salut les rallyman !

J'ai un soucis sur une 106 s16 :?

Donc moteur tournant a l’arrêt, l'aiguille de la température d'eau monte normalement, le ventilo se déclanche normalement aussi
Mais par contre quand je roule l'aiguille reste toujours tout en bas, donc pas bien normal...

J'ai un radiateur plus épais comme les saxo challenge je veux bien que ca refroidisse mieux mais quand même :P

J'ai eu deux fois un débordement au niveau du bouchon de radiateur quelques minute après avoir coupé le moteur :?

Une idée du problème ?
" Dans le doute, pied au plancher ". Colin McRae

Avatar du membre
josty
Accroc
Messages : 184
Enregistré le : 17 janv. 2017, 05:43
Localisation : Montpellier (34)

Re: Température d'eau ne monte pas

Messagepar josty » 12 févr. 2018, 01:49

Ton circuit est bien purgé ?

Avatar du membre
AgAdOu
Pilote WRC
Messages : 9824
Enregistré le : 10 sept. 2004, 21:48
Localisation : 33
Contact :

Re: Température d'eau ne monte pas

Messagepar AgAdOu » 12 févr. 2018, 02:12

Vérifie que ta durite de modine soit chaude aussi, ton calorstat est peut être bloqué.
- 106 RALLYE 1.6 - 266 000 km
- 106 XSi 1.6 RUGERRI - 187 500 km

Avatar du membre
Bast26
Accroc
Messages : 180
Enregistré le : 28 mai 2015, 09:04

Re: Température d'eau ne monte pas

Messagepar Bast26 » 12 févr. 2018, 09:32

Oui j'ai purger deux fois le circuit

Je n'ai pas de modine dessus :)
Mais la durite qui va a l'entrée du radiateur est bien chaude, faudrait que je regarder direct après avoir rouler aussi
" Dans le doute, pied au plancher ". Colin McRae

Avatar du membre
le fif
Pilote WRC
Messages : 1552
Enregistré le : 19 sept. 2012, 06:27

Re: Température d'eau ne monte pas

Messagepar le fif » 12 févr. 2018, 21:35

capteur mort ?

Avatar du membre
Bast26
Accroc
Messages : 180
Enregistré le : 28 mai 2015, 09:04

Re: Température d'eau ne monte pas

Messagepar Bast26 » 13 févr. 2018, 01:16

La sonde marche puisque qu'a l’arrêt la température monte au compteur

Je pense que le calorstat est bloqué en position ouverte, du coup l'eau ne fait que passer dans le moteur et fait le tour du circuit en permanence donc n'arrive pas a chauffer en roulant
" Dans le doute, pied au plancher ". Colin McRae

Avatar du membre
AgAdOu
Pilote WRC
Messages : 9824
Enregistré le : 10 sept. 2004, 21:48
Localisation : 33
Contact :

Re: Température d'eau ne monte pas

Messagepar AgAdOu » 13 févr. 2018, 01:34

Je commencerai par là...c'est la seule chose qui permet de réguler la température avec les ventilateurs.
- 106 RALLYE 1.6 - 266 000 km
- 106 XSi 1.6 RUGERRI - 187 500 km

Avatar du membre
Bast26
Accroc
Messages : 180
Enregistré le : 28 mai 2015, 09:04

Re: Température d'eau ne monte pas

Messagepar Bast26 » 13 févr. 2018, 01:35

Ouais je vais déjà changer ça pour commencer merci :)
" Dans le doute, pied au plancher ". Colin McRae

Avatar du membre
pascalou95
Pilote Amateur
Messages : 688
Enregistré le : 19 juil. 2017, 04:14

Re: Température d'eau ne monte pas

Messagepar pascalou95 » 15 févr. 2018, 09:34

J'avais ce problème sur la mienne, la température ne montait pas, et en fait l'ancien proprio avait enlevé le calorstat donc j'en ai remis un et tout fonctionne nickel
106 rallye phase 2 blanche

Avatar du membre
Bast26
Accroc
Messages : 180
Enregistré le : 28 mai 2015, 09:04

Re: Température d'eau ne monte pas

Messagepar Bast26 » 26 févr. 2018, 00:51

Ce week end j'ai changé le calorstat et la température monte normalement au compteur, un soucis de réglé :)

Par contre j'ai toujours le soucis du débordement a chaud des que je m’arrête ou en roulant par le trou juste en dessous du bouchon de remplissage

La purge est pourtant bien faite, il n'y a pas trop de liquide dans le vase d'expansion, Joint de culasse neuf, calorstat neuf, radiateur saxo challenge neuf...

J'ai un doute sur le bouchon du radiateur, c'est un quart de tour. Et quand je le dévisse a chaud il n'y a aucune pression, C'est normal ?
" Dans le doute, pied au plancher ". Colin McRae

Avatar du membre
AgAdOu
Pilote WRC
Messages : 9824
Enregistré le : 10 sept. 2004, 21:48
Localisation : 33
Contact :

Re: Température d'eau ne monte pas

Messagepar AgAdOu » 26 févr. 2018, 02:22

Non pas vraiment.

Peut être un bouchon mal taré.
- 106 RALLYE 1.6 - 266 000 km
- 106 XSi 1.6 RUGERRI - 187 500 km

Avatar du membre
pascalou95
Pilote Amateur
Messages : 688
Enregistré le : 19 juil. 2017, 04:14

Re: Température d'eau ne monte pas

Messagepar pascalou95 » 28 févr. 2018, 21:45

Pas normal ça ton bouchon doit être hs ton circuit doit être sous pression à chaud
106 rallye phase 2 blanche

Avatar du membre
Bast26
Accroc
Messages : 180
Enregistré le : 28 mai 2015, 09:04

Re: Température d'eau ne monte pas

Messagepar Bast26 » 02 mars 2018, 04:45

Oui c’était bien le problème, le bouchon neuf de chez TRi compétition qui allait avec le radia neuf n'est pas étanche...

Changement par un origine type 306 diesel et je n'ai plus de problème :)

Merci les gars :hello:
" Dans le doute, pied au plancher ". Colin McRae

Avatar du membre
pascalou95
Pilote Amateur
Messages : 688
Enregistré le : 19 juil. 2017, 04:14

Re: Température d'eau ne monte pas

Messagepar pascalou95 » 02 mars 2018, 05:54

:D :D :D :D
106 rallye phase 2 blanche


Retourner vers « Moteur  »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités