29 résultats trouvés

par alfonss
07 mars 2016, 06:13
Forum : Autres voitures préparées
Sujet : [Momo6487] Peugeot 106 S16 N2
Réponses : 80
Vues : 7871

Re: [Momo6487] Peugeot 106 S16 N2

Ok donc câblage simple avec relais je pense ;) en parallèle à l'origine .

Dit moi tes pièces pts tu les commandes ou????
Merci d'avance
par alfonss
07 mars 2016, 06:02
Forum : Autres voitures préparées
Sujet : [Momo6487] Peugeot 106 S16 N2
Réponses : 80
Vues : 7871

Re: [Momo6487] Peugeot 106 S16 N2

T'inquiète pour le pavé ;)
Dit moi tu peux m'expliquer le montage pour la ventilation forcé? Merci
par alfonss
29 déc. 2015, 05:28
Forum : 106 Rallye 1300
Sujet : # 106 Rallye 1.3 Rouge ( Ile de la Reunion )
Réponses : 8
Vues : 946

Re: # 106 Rallye 1.3 Rouge ( Ile de la Reunion )

Bienvenue à toi beau garçon :fufu: :mouais: :)
par alfonss
21 déc. 2015, 06:21
Forum : 106 Rallye 1600
Sujet : [Jules72] Nouvelle 106 Rallye Santorin
Réponses : 31
Vues : 3548

Re: [Jules72] Nouvelle 106 Rallye Santorin

Bienvenue à toi ;)

Les oreilles en compote ????? :? :cache:

-- Poste fusionné le 21 Déc 2015, 20:36 --

Voilà la mienne ^^
Image
par alfonss
21 déc. 2015, 06:07
Forum : Moteur
Sujet : [rch infos] ralenti instable a froid
Réponses : 2
Vues : 450

Re: [rch infos] ralenti instable a froid

Ok merci pour l'info.

Lors du démarrage à froid la voiture monte à 2000tr et chute à 900 au bout de quelques secondes.
Dès que j'accélère ça remonte à 2000tr et chute à 900 au bout de quelque secondes et cest ainsi sur quelque km
par alfonss
21 déc. 2015, 00:04
Forum : Moteur
Sujet : [rch infos] ralenti instable a froid
Réponses : 2
Vues : 450

[rch infos] ralenti instable a froid

Bonjour, n'ayant pas trouvé de sujet comparable je pose donc ici ma
Question.

Quand j'allume ma 106 à froid le ralentit monte à environ 2000tr puis des fois retombe à 900. Et varie ainsi.
A chaud le ralenti est stable à 900tr.

Vous avez une idee de panne ?

Merci d'avance
par alfonss
10 déc. 2015, 06:43
Forum : 106 Rallye 1600
Sujet : [alfonss] ma première 106 rallye
Réponses : 16
Vues : 1772

Re: [alfonss] ma première 106 rallye

Agadou oui elle est dans un sale état mais la pour le moment mon problème de sur consommation qui m'embête ;) 30€ de sp95 pour 80km sa pique :evil:
Je compte prendre plus tard une boîte carbone de chez mcracingsa ;)
par alfonss
10 déc. 2015, 03:11
Forum : 106 Rallye 1600
Sujet : [alfonss] ma première 106 rallye
Réponses : 16
Vues : 1772

Re: [alfonss] ma première 106 rallye

Salut suite à mon problème de surconsommation d'essence je vous mets des photos de mon compartiment moteur et dites moi si quelque cloche. Merci http://s30.postimg.org/g7lj6vom5/image.jpg http://s30.postimg.org/auwosr0pp/image.jpg http://s30.postimg.org/y7uqb9gt9/image.jpg http://s24.postimg.org/fyf...
par alfonss
09 déc. 2015, 06:10
Forum : Moteur
Sujet : rallye 1.6 qui fume en roulant avec forte odeur d'essence
Réponses : 5
Vues : 615

Re: rallye 1.6 qui fume en roulant avec forte odeur d'essence

Sur le coup je suis pas équiper pour :( jai que l'obd et la c'est l'autre ;)
par alfonss
09 déc. 2015, 06:08
Forum : Moteur
Sujet : O Kè
Réponses : 40
Vues : 4099

Re: O Kè

Alors je suppose que c'est celui la

Image

En regardant sous le volant j'ai vu ca aussi!!!! Une idee???


Image
par alfonss
09 déc. 2015, 00:13
Forum : Moteur
Sujet : O Kè
Réponses : 40
Vues : 4099

Re: O Kè

Ok merci meme emplacement?
par alfonss
09 déc. 2015, 00:12
Forum : Moteur
Sujet : rallye 1.6 qui fume en roulant avec forte odeur d'essence
Réponses : 5
Vues : 615

Re: rallye 1.6 qui fume en roulant avec forte odeur d'essence

Elle roule nikel. Juste que a l'arrêt elle fait un bruit comme ci il y avait un aac et en roulant entre 2000 et 2500 et bafouille ;) -- Poste fusionné le 09 Déc 2015, 14:17 -- Eprom d'origine ;) Moi on m'a dit ça pourrait être : Lambda Capteur map Régulateur Température d'eau pour calculateur Capteu...
par alfonss
08 déc. 2015, 23:26
Forum : Moteur
Sujet : rallye 1.6 qui fume en roulant avec forte odeur d'essence
Réponses : 5
Vues : 615

rallye 1.6 qui fume en roulant avec forte odeur d'essence

Salut alors voila j'ai un problème de sur consommation d'essence. la pompe à essence à été remplacé et elle est neuve. la voiture fume légèrement à l’arrêt et fume de plus en plus quand on ouvre en grand,avec une très grosse odeur d'essence. la consommation est de 25L pour 80km :evil: :haaa: quand j...
par alfonss
08 déc. 2015, 23:20
Forum : Moteur
Sujet : O Kè
Réponses : 40
Vues : 4099

Re: O Kè

julienPTS a écrit :J'ai le même problème que décrit, j'ai passé la valise hier, résultat capteur de pré-saison admission hs. Il est commander.


tu utilise quel diag ?? obd ?c'est quel modèle sur nos caisses? (rallye 1.6)
par alfonss
01 déc. 2015, 19:22
Forum : Autres voitures préparées
Sujet : [Momo6487] Peugeot 106 S16 N2
Réponses : 80
Vues : 7871

Re: [Momo6487] Peugeot 106 S16 N2

Ah ok :fufu: :cache:

Aller à la recherche avancée